Originally Published: Thursday, 4 May 2000 Author: Derrick H. Lewis
Published to: news_enhance_security/Security News Page: 1/1 - [Printable]

Linux knfsd Denial of Service Vulnerability

[SF] A denial of service exists in version of the Linux kernel, including versions of the 2.2.x kernel through 2.2.15pre20 and 2.3.99pre1.