Originally Published: Thursday, 27 January 2000 Author: Derrick H. Lewis
Published to: news_enhance_security/Security News Page: 1/1 - [Printable]

Qualcomm qpopper 'LIST' Buffer Overflow Vulnerability

[SF] There is a remotely exploitable buffer overflow in Qaulcomm's 'qpopper' daemon which allows users already in possession of a username and password for a POP account to compromise the server running the qpopper daemon.