Originally Published: Tuesday, 11 January 2000 Author: Derrick H. Lewis
Published to: news_enhance_security/Security News Page: 1/1 - [Printable]

Redhat 4.0-6.1 Has an lpd Vulnerability.

[SF] The lpd shipped with the RH distributions are vulnerable to multiple security problems. Here is an update to the vulnerability found on 1/08/2000.