Originally Published: Tuesday, 16 November 1999 Author: Quentin Cregan
Published to: news_enhance_security/Security News Page: 1/1 - [Printable]

An exploit is now available.

Exploits for the recent Oracle 8 bug have now become available. It appears Linux may have issues with respect to the tnslsnr having the suid bit set.